It is currently 24 Jan 2021, 19:06

All times are UTC+01:00




Post new topic  Reply to topic  [ 265 posts ]  Go to page Previous 14 5 6 7 814 Next

Waar heb je last van ?
steeds moeten inloggen 13%  13%  [ 11 ]
witte schermen 2%  2%  [ 2 ]
duurt lang voor de pagina er staat 2%  2%  [ 2 ]
helemaal geen problemen 76%  76%  [ 63 ]
ander, nl... 6%  6%  [ 5 ]
Total votes: 83
Author Message
 Post subject:
PostPosted: 03 Feb 2006, 15:29 
Offline
Site Admin
Site Admin
User avatar

Joined: 07 Jun 2005, 02:31
Posts: 7763
Location: Behind this board
ok, dan houdt het voor mij ook op.
misschien dat Bedrocks (onze Apple freak) een oplossing heeft,
want ik heb hem nog nooit over dit probleem gehoord.

_________________
[url=http://www.groovecollectionrecords.com][img]http://www.groovecollection.nl/images/Messageboard/logoB2.png[/img][/url]


Top
   
 Post subject:
PostPosted: 04 Feb 2006, 12:22 
Offline
just started
just started

Joined: 07 Nov 2005, 20:42
Posts: 6
Mail ontvangen, en alles werkt OK :D .


Top
   
 Post subject:
PostPosted: 14 Feb 2006, 12:00 
Offline
GrooveCollector
GrooveCollector
User avatar

Joined: 19 Oct 2005, 17:58
Posts: 67
Location: Roosendaal
Ik had problemen met de atvar. Ik kreeg hem wel verkleind maar het gaf iedere keer aan dat ik niet alles had ingevuld. Maar thanx Jerry dankzij jou is het gelukt. Probleem is opgelost.


Top
   
 Post subject:
PostPosted: 23 Feb 2006, 14:20 
Offline
GrooveCollector
GrooveCollector

Joined: 02 Aug 2005, 00:46
Posts: 403
Location: afgelegen
Die balk is trouwens echt fokking irritant op plaatsen waar ik niet kan inloggen  :lol vooral omdat ie nu echt op elke pagina komt die je opent.

Als lezer MOET je wel registeren nu. :cool (vandaar het grote verschil in posting- en non-posting members waarschijnlijk)

Anyways, alles werkt alles prima hier. (Y)


Top
   
 Post subject:
PostPosted: 24 Feb 2006, 10:00 
Offline
Site Admin
Site Admin
User avatar

Joined: 07 Jun 2005, 02:31
Posts: 7763
Location: Behind this board
[quote="Original"]Die balk is trouwens echt fokking irritant op plaatsen waar ik niet kan inloggen  :lol vooral omdat ie nu echt op elke pagina komt die je opent.

Als lezer MOET je wel registeren nu. :cool (vandaar het grote verschil in posting- en non-posting members waarschijnlijk)

bewust gedaan zodat we kunnen zien wie hier alemaal mee leest ;)

_________________
[url=http://www.groovecollectionrecords.com][img]http://www.groovecollection.nl/images/Messageboard/logoB2.png[/img][/url]


Top
   
 Post subject:
PostPosted: 24 Feb 2006, 13:34 
Offline
GrooveCollector
GrooveCollector
User avatar

Joined: 11 Jun 2005, 13:39
Posts: 510
Location: Voorhout
Jer misschien is het handig om als er in een sticky topic gepost word, dat die dan ook van kleur verandert. Het is nu soms lastig te zien. ook bij andere symbolen ipv een handje kan je het soms lastig zien of er een nieuwe post is geplaatst.

_________________
life vest under your seat!


Top
   
 Post subject:
PostPosted: 24 Feb 2006, 15:29 
Offline
Site Admin
Site Admin
User avatar

Joined: 07 Jun 2005, 02:31
Posts: 7763
Location: Behind this board
done :)

nu:

[img]http://forum.groovecollection.nl/templates/AI/images/folder_sticky.gif[/img] = sticky

[img]http://forum.groovecollection.nl/templates/AI/images/folder_sticky_new.gif[/img] = sticky met new post

_________________
[url=http://www.groovecollectionrecords.com][img]http://www.groovecollection.nl/images/Messageboard/logoB2.png[/img][/url]


Top
   
 Post subject:
PostPosted: 24 Feb 2006, 23:42 
Offline
GrooveCollector
GrooveCollector
User avatar

Joined: 11 Jun 2005, 13:39
Posts: 510
Location: Voorhout
Cool!! :)

_________________
life vest under your seat!


Top
   
 Post subject:
PostPosted: 03 Mar 2006, 11:52 
Offline
GrooveCollector
GrooveCollector
User avatar

Joined: 11 Jun 2005, 16:29
Posts: 569
Volgens mij doet forum beetje raar; na een post en met inloggen (wat ik overigens nog steeds erg vaak moet doen) krijg ik een scherm met allemaal blokjes en tekens. just to let you know :)

_________________
There was madness in any direction...


Top
   
 Post subject:
PostPosted: 03 Mar 2006, 12:11 
Offline
GrooveCollector
GrooveCollector

Joined: 02 Aug 2005, 00:46
Posts: 403
Location: afgelegen
\
[quote="poise"]Volgens mij doet forum beetje raar; na een post en met inloggen (wat ik overigens nog steeds erg vaak moet doen) krijg ik een scherm met allemaal blokjes en tekens. just to let you know :)

Dat heb ik ook idd eens in de zoveel tijd.  :|

kreeg t nu net heel toevallig ook terwijl ik de submit knop indruk:

[quote]ELF`„4\ 4 (44€4€àà

Top
   
 Post subject:
PostPosted: 03 Mar 2006, 14:00 
Offline
Site Admin
Site Admin
User avatar

Joined: 07 Jun 2005, 02:31
Posts: 7763
Location: Behind this board
zal wel net ff iets mis gaan met een databaes table op dat moment.
ik hou 't in de gaten. valt achteraf nu niks aan te doen.

_________________
[url=http://www.groovecollectionrecords.com][img]http://www.groovecollection.nl/images/Messageboard/logoB2.png[/img][/url]


Top
   
 Post subject:
PostPosted: 15 Mar 2006, 19:46 
Offline
GrooveCollector
GrooveCollector
User avatar

Joined: 10 Jun 2005, 19:23
Posts: 3166
Location: Gouda
Ik heb hier ook de laatste weken nogal eens last van! Is geen peil op te trekken....


Top
   
 Post subject:
PostPosted: 21 Mar 2006, 19:14 
Offline
GrooveCollector
GrooveCollector
User avatar

Joined: 10 Jun 2005, 19:23
Posts: 3166
Location: Gouda
[quote="YvonnY"]Ik heb hier ook de laatste weken nogal eens last van! Is geen pijl op te trekken....


Herstel: is nu enig pijl op te trekken, denk ik: als een post op de homepage staat bij de "latest", maar je probeert m gewoon via het forum te openen, dan krijg je zo'n rare pagina.

Maar ook dit is niet standaard!

Top
   
 Post subject:
PostPosted: 21 Mar 2006, 19:47 
Offline
GrooveCollector
GrooveCollector
User avatar

Joined: 17 Jun 2005, 00:24
Posts: 706
Location: at home
Ik heb dat nog nooit gehad..

_________________
No you can't have my number.... caus i lost my phone...


Top
   
 Post subject:
PostPosted: 21 Mar 2006, 22:19 
Offline
GrooveCollector
GrooveCollector
User avatar

Joined: 10 Jun 2005, 19:23
Posts: 3166
Location: Gouda
Wees maar blij, tis erg irri en lijkt steeds vaker te gebeuren.
Misschien ligt 't aan mijn ietwat trage pc? :(


Top
   
 Post subject:
PostPosted: 22 Mar 2006, 00:46 
Offline
Site Admin
Site Admin
User avatar

Joined: 07 Jun 2005, 02:31
Posts: 7763
Location: Behind this board
ik heb het dus zelf ook nog nooit gehad en gebruik dit forum wel het meest denk ik.

we wachten geduldig af op andere slachtoffers

_________________
[url=http://www.groovecollectionrecords.com][img]http://www.groovecollection.nl/images/Messageboard/logoB2.png[/img][/url]


Top
   
 Post subject:
PostPosted: 22 Mar 2006, 15:48 
Offline
GrooveCollector
GrooveCollector
User avatar

Joined: 18 Sep 2005, 23:54
Posts: 1655
Location: Haarlem
Ik heb de laatste tijd problemen met het posten van een url. Als ik bijv. een setje wil posten.
Hij geeft de link dan niet goed weer als ik 'n preview doe. Ik weet wel (bijna?) zeker dat ik de juiste handelingen doe..

(url -> paste url -> geef naam -> ok) ook geen 2x http://

Iemand meer last van?


Top
   
 Post subject:
PostPosted: 23 Mar 2006, 01:25 
Offline
Site Admin
Site Admin
User avatar

Joined: 07 Jun 2005, 02:31
Posts: 7763
Location: Behind this board
je ben de enige ;)

_________________
[url=http://www.groovecollectionrecords.com][img]http://www.groovecollection.nl/images/Messageboard/logoB2.png[/img][/url]


Top
   
 Post subject:
PostPosted: 12 Apr 2006, 19:23 
Offline
Site Admin
Site Admin
User avatar

Joined: 07 Jun 2005, 02:31
Posts: 7763
Location: Behind this board
voor de mensen die steeds opnieuw moeten inloggen..

je cookies verwijzen nog naar de oude hosting server

gooi je cookies ff leeg en dan moet het weer goed gaan.

:D

_________________
[url=http://www.groovecollectionrecords.com][img]http://www.groovecollection.nl/images/Messageboard/logoB2.png[/img][/url]


Top
   
 Post subject:
PostPosted: 13 Apr 2006, 08:13 
Offline
GrooveCollector
GrooveCollector

Joined: 11 Jun 2005, 11:23
Posts: 69
Location: Leiden
Ik zie in firefox niet de tijdstippen waarop een post is gemaakt. In explorer zie ik ze wel. Maar ik wil geen explorer gebruiken  :cow


Top
   
Display posts from previous:  Sort by  
Post new topic  Reply to topic  [ 265 posts ]  Go to page Previous 14 5 6 7 814 Next

All times are UTC+01:00


Who is online

Users browsing this forum: No registered users and 5 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Limited
Theme Created by HOLLYSMOKE
Theme updated to phpBB 3.1.3 by KamijouTouma